Falha no processo - Necessário msbuild para .netstandard 2.0 e fullframework v4.8

Portuguese:
Preciso fazer um processo com 2 msbuild, um em .netstandard2.0 e outro em framework v4.8.
Possuo projetos em c# com .netstandard2.0 e framework v4.8.
Eu tentei adicionar 2 msbuilds diferentes e replicar o build do visual studio mas não obtive sucesso.
Há algum material sobre?
Satisfação, Diego

English:
I need to make a process with 2 msbuild, one in .netstandard2.0 and another in framework v4.8.
I have projects in C# with .netstandard2.0 and framework v4.8.
I tried adding 2 different msbuilds in jenkins configurations and replicating the visual studio build but no success.
Is there any material on?
satisfaction, Diego